JurisWay - Sistema Educacional Online
 
Será o fim do JurisWay?
 
Cursos
Certificados
Concursos
OAB
ENEM
Vídeos
Modelos
Perguntas
Notícias
Artigos
Fale Conosco
Mais...
 
Email
Senha
powered by
Google  
 
 Provas Anteriores - Concurso Público

TJ/SE
Analista Judiciário - Área Direito - 2004
Elaboração: TJ


 


Clique na alternativa desejada e depois no botão "Conferir Resposta" abaixo das alternativas.

Língua Portuguesa


29ª Questão:

No Excel 2000, na coluna B estão os fabricantes de carros; na coluna C, cores dos carros; na coluna D, os valores dos carros; na coluna E, os valores de venda dos carros; na coluna F, o valor de venda com desconto. Se o conteúdo da célula B2 for GM; da célula C2, Azul; da célula D2, 15000; da célula A12, 20%; da célula A13, 5%. Se, na célula E2, a fórmula for: =SE(B2=”GM”;D2+1000;D2+D2*A12) e, na célula F2, a fórmula for: =SE(C2=”branco”;E2- E2*A13;E2), o valor de F2 será:

a)15200;
b)16000.
c)16500.
d)17100.
e)18000.
Clique na alternativa desejada e depois no botão
``Conferir Resposta´´ abaixo das alternativas.
Se quiser apenas ver o gabarito, clique em: Gabarito

Lembre-se: Salvo disposição em contrário, as questões e o gabarito levam em consideração a legislação em vigor à época do edital desta prova, que foi aplicada em 2004.
 
Copyright (c) 2006-2019. JurisWay - Todos os direitos reservados