Prova Concurso Público - TJ/SE - Analista Judiciário - Área Direito - 2004 - TJ

Questão Difícil
(0% a 30% de acertos)

Até agora, apenas 27% acertaram esta questão.

328 pessoas responderam.

Língua Portuguesa


29ª Questão:

No Excel 2000, na coluna B estão os fabricantes de carros; na coluna C, cores dos carros; na coluna D, os valores dos carros; na coluna E, os valores de venda dos carros; na coluna F, o valor de venda com desconto. Se o conteúdo da célula B2 for GM; da célula C2, Azul; da célula D2, 15000; da célula A12, 20%; da célula A13, 5%. Se, na célula E2, a fórmula for: =SE(B2=”GM”;D2+1000;D2+D2*A12) e, na célula F2, a fórmula for: =SE(C2=”branco”;E2- E2*A13;E2), o valor de F2 será:

a) 15200;

35 marcações (11%)
b) 16000.

87 marcações (27%)
c) 16500.

95 marcações (29%)
d) 17100.

61 marcações (19%)
e) 18000.

50 marcações (15%)


Lembre-se: Salvo disposição em contrário, as questões e o gabarito levam em consideração a legislação em vigor à época do edital desta prova, que foi aplicada em 2004.