Prova Concurso Público - TJ/BA - Analista Judiciário - Subescrivão - Janeiro/2015 - FGV

Dificuldade Média
(30% a 60% de acertos)

Até agora, cerca de 31% acertaram esta questão.

267 pessoas responderam.

Noções de Informática


35ª Questão:

Considere duas planilhas, LO e EX, criadas respectivamente com o LibreOffice 2-4 Calc e o MS Excel 2010. O conteúdo das duas planilhas é idêntico, como descrito a seguir:

Considere que tenha sido efetuada uma sequência de comandos que removeu a terceira linha de cada planilha.
Após a execução desses comandos, o conteúdo da célula A4. em cada planilha LO e EX, respectivamente, é:


a) =SOMA(A1:A3) e #VALOR!

33 marcações (12%)
b) =SOMA(A1:A3) e =SOMA(A1:A3)

83 marcações (31%)
c) =SOMA(A1:A4) e =SOMA(A1:A4)

84 marcações (31%)
d) =SOMA(A1:A4) e =SOMA(A1:A3)

40 marcações (15%)
e) #VALOR! e =SOMA(A1:A3)


27 marcações (10%)


Lembre-se: Salvo disposição em contrário, as questões e o gabarito levam em consideração a legislação em vigor à época do edital desta prova, que foi aplicada em Janeiro/2015.